Official OpenCart Partner
0
Shopping Cart
  • Your shopping cart is empty!

Welcome to OpenCart World

Safety

How to install ionCube loader

18.11.2017 35185

Using ionCube encoded and secured PHP (Anti-Hacking Protection) files requires a file called the ionCube Loader 10.3 + to be installed on the web server and made available to PHP. 

Why we use ionCube and what it does

20.08.2019 59124

We are asked these questions constantly: What is ionCube? Why do I need it to use your modules?Which version? Is it free? and many more related questions


Showing 1 to 2 of 2 (1 Pages)